ログインに失敗するとエラーメッセージが表示されます。メッセージ内容をご確認のうえ、ご対応ください。
【エラーメッセージ】 ※Googleアカウントをご利用の方にのみ表示されるエラーメッセージです |
原因
端末(iPhone、iPad)の時刻設定が正しくない
対処法
- iPhone、iPadの[設定]を開いてください
- [一般]>[日付と時刻]をタップしてください
- [自動設定]をONでご利用の場合、[時間帯]がお住まいの国に設定されていることを確認してください。違う国になっているようでしたら、一度[自動設定]をOFFにして国を選択してください。
- [自動設定]をOFFでご利用の場合、日付と時間が表示されるので、手動で現在のお住まいの正しい時間に直していただくこともできます。
- iPhone、iPadを再起動すると新しく設定した時間が適用されます。再起動した後、Classiにログインできるか再度お試しください。